技术分享

phpmyadmin配置文件权限错误,不应任何用户都能修改

作者:   来源:金睿网络   时间:2017-05-31



访问phpmyadmin提示“配置文件权限错误,不应任何用户都能修改”

原因:phpmyadmin目录权限过高,设置了777访问权限

解决:chmod -R 755 phpmyadin




金睿网络